Are you happy with your logging solution? Would you help us out by taking a 30-second survey? Click here

bleeding_edge-DEPRECATED-USE-SDK-INSTEAD

NO LONGER SYNCING. use dart-lang/sdk

Subscribe to updates I use bleeding_edge-DEPRECATED-USE-SDK-INSTEAD


Statistics on bleeding_edge-DEPRECATED-USE-SDK-INSTEAD

Number of watchers on Github 210
Number of open issues 0
Main language Dart
Open pull requests 0+
Closed pull requests 6+
Last commit over 4 years ago
Repo Created over 7 years ago
Repo Last Updated over 1 year ago
Size 877 MB
Organization / Authordart-archive
Contributors64
Page Updated
Do you use bleeding_edge-DEPRECATED-USE-SDK-INSTEAD? Leave a review!
View bleeding_edge-DEPRECATED-USE-SDK-INSTEAD activity
View on github
Fresh, new opensource launches 🚀🚀🚀
Trendy new open source projects in your inbox! View examples

Subscribe to our mailing list

Evaluating bleeding_edge-DEPRECATED-USE-SDK-INSTEAD for your project? Score Explanation
Commits Score (?)
Issues & PR Score (?)
bleeding_edge-DEPRECATED-USE-SDK-INSTEAD list of languages used
Other projects in Dart